Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Pedidos de ajuda!
Seg Maio 18, 2015 3:47 pm por Jair. Administrador

» Windows 7 conecta mas não navega
Qui Abr 09, 2015 9:54 pm por Jair. Administrador

» ALTERAÇOES PRA TROCAR BU808DF POR BU2520 OU POSTERIOR
Sex Fev 20, 2015 11:59 am por Adilson Furtado

» GoodGame Empire
Ter Fev 10, 2015 12:15 pm por Jair. Administrador

» TV Semp 1491 KAVU sem vídeo
Qua Jan 21, 2015 4:52 pm por Jair. Administrador

» TV Toshiba TV2988 não liga
Qua Jan 21, 2015 4:50 pm por Jair. Administrador

» TV LCD Buster 42 não sai de standby
Qua Jan 21, 2015 4:48 pm por Jair. Administrador

» Tv/Monitor LCD Samsung 2033M desligando inverter
Qua Jan 21, 2015 4:45 pm por Jair. Administrador

» Feliz 2015
Ter Jan 20, 2015 7:59 am por tek1000

» TV SONY KLV40S300A COM IMAGEM SO NA PARTE DE CIMA (RESOLVIDO)
Dom Nov 16, 2014 3:36 pm por Jair. Administrador

» TV led LG42LE5300 sem comandos
Sex Out 03, 2014 7:12 am por reinaldo lisboa

» TV PHILIPS 14GL1015 Quadro Reduzido Sem Som!
Sex Set 26, 2014 7:49 pm por Adilson Furtado

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Junho 2015
SegTerQuaQuiSexSabDom
1234567
891011121314
15161718192021
22232425262728
2930     

Calendário Calendário

Login

Esqueci minha senha


Tv CCE HPS 2991 sem imagem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv CCE HPS 2991 sem imagem

Mensagem por Héric em Seg Jun 27, 2011 12:54 am

Amigos mais uma vez volto ao fórum buscando a ajuda dos amigos e vejo que este fórum está cada vez melhor, parabéns, bom mas meu defeito é o seguinte essa tv fica tentando ligar gera alta mas não liga, se deixar ela fica tentando partir e voltando para estandbye o tempo todo, já verifiquei tensões do rgb e 180, se os amigos tiverem uma dica agradeço! afro

Héric

Mensagens: 4
Reputação: 0
Data de inscrição: 18/07/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Tv CCE HPS 2991 sem imagem

Mensagem por Jair. Administrador em Seg Jun 27, 2011 8:57 pm

Héric escreveu:Amigos mais uma vez volto ao fórum buscando a ajuda dos amigos e vejo que este fórum está cada vez melhor, parabéns, bom mas meu defeito é o seguinte essa tv fica tentando ligar gera alta mas não liga, se deixar ela fica tentando partir e voltando para estandbye o tempo todo, já verifiquei tensões do rgb e 180, se os amigos tiverem uma dica agradeço! afro
Se a tensão de filamento estiver baixa, não libera o vídeo, então retire a bobina l400 e coloquei um Jumper no lugar. Um abraço boa sorte!

Jair. Administrador
Admin

Mensagens: 406
Reputação: 4
Data de inscrição: 18/07/2010
Idade: 39
Localização: RIO PARDO-RS

Ver perfil do usuário http://helpeletronicaeinfor.fare-forum.net

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum