Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Dezembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
25262728293031

Calendário Calendário

Conectar-se

Esqueci minha senha


receptor century 2010 sem audio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

receptor century 2010 sem audio

Mensagem por alexandre10 em Seg Jul 15, 2013 6:37 am

troquei o ka21 troquei a unidade ua4 e la1 e tb ca22 por faqvor alguem tem alguma idea do que poder ser o defeito ?

alexandre10

Mensagens : 1
Reputação : 0
Data de inscrição : 15/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: receptor century 2010 sem audio

Mensagem por Adilson Furtado em Seg Jul 15, 2013 5:48 pm

Ola, troque fa1 bobina filtro! Ate onde tu encontra audio seguindo as trilhas desde entrada? Como estao as tensoes?
avatar
Adilson Furtado

Mensagens : 174
Reputação : 2
Data de inscrição : 25/06/2011
Idade : 39
Localização : Rio Pardo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: receptor century 2010 sem audio

Mensagem por Adilson Furtado em Seg Jul 15, 2013 5:54 pm

Topico movido para o PEDIDOS DE AJUDA!
avatar
Adilson Furtado

Mensagens : 174
Reputação : 2
Data de inscrição : 25/06/2011
Idade : 39
Localização : Rio Pardo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: receptor century 2010 sem audio

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum