Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Outubro 2017
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Conectar-se

Esqueci minha senha


TV CCE HPS2171FS Não liga (RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS2171FS Não liga (RESOLVIDO)

Mensagem por Alex_93 em Ter Jul 01, 2014 6:39 pm

Esta tv não funciona, ela tenta ligar, oscila e para e o rele bate fraco voltando para o standby. No modo standby, o +b que vai pro flyback tá 96 volts, e ao tentar ligar, a tensão vai para 105 volts. O normal é 118 volts quando ligada e em standby a tensao será um pouco menor.. Já troquei o c829, verifiquei o c825 no capamitter deu 47uf cravado. O que pode ser???

Alex_93

Mensagens : 7
Reputação : 1
Data de inscrição : 23/05/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV CCE HPS2171FS Não liga (RESOLVIDO)

Mensagem por Alex_93 em Seg Jul 07, 2014 4:10 pm

Pelo visto, topico sem resposta...

Alex_93

Mensagens : 7
Reputação : 1
Data de inscrição : 23/05/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV CCE HPS2171FS Não liga (RESOLVIDO)

Mensagem por Jair. Administrador em Qua Jul 09, 2014 11:16 am

Alex_93 escreveu:Pelo visto, topico sem resposta...
Quando der power messa a voltagem nos pinos 9 e 39 do "uoc", tem que ter 8.2v...volte com retorno, abraços....
avatar
Jair. Administrador
Admin

Mensagens : 420
Reputação : 4
Data de inscrição : 18/07/2010
Idade : 41
Localização : RIO PARDO-RS

Ver perfil do usuário http://helpeletronicaeinfor.fare-forum.net

Voltar ao Topo Ir em baixo

Re: TV CCE HPS2171FS Não liga (RESOLVIDO)

Mensagem por Alex_93 em Qua Jul 09, 2014 11:38 am

no pino 39 ta dando 4,92 volts e fica cortando intermitentemente quando tenta partir, e no pino 9 ta dando 5,2 volts e tambem fica cortando e volta dar os 5,2 e corta..

Alex_93

Mensagens : 7
Reputação : 1
Data de inscrição : 23/05/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV CCE HPS2171FS Não liga (RESOLVIDO)

Mensagem por Jair. Administrador em Qua Jul 09, 2014 9:44 pm

Alex_93 escreveu:no pino 39 ta dando 4,92 volts e fica cortando intermitentemente quando tenta partir, e no pino 9 ta dando 5,2 volts e tambem fica cortando e volta dar os 5,2 e corta..
Troca sem testar Q802, Q803, coloque bc337 cara prateada ou bd135, mas tome cuidado ao colocar bd porque os pinos sao invertidos. Bom trabalho. Basketball 
avatar
Jair. Administrador
Admin

Mensagens : 420
Reputação : 4
Data de inscrição : 18/07/2010
Idade : 41
Localização : RIO PARDO-RS

Ver perfil do usuário http://helpeletronicaeinfor.fare-forum.net

Voltar ao Topo Ir em baixo

Re: TV CCE HPS2171FS Não liga (RESOLVIDO)

Mensagem por Alex_93 em Qui Jul 10, 2014 7:13 pm

Troquei os bcs e nao resolveu o defeito, fui analisando o defeito e deparei com um fr402 escurecido, medi e tava dando 20 ohm.. Bastou a troca do resistor, liguei a tv e ela funcionou blz...

Alex_93

Mensagens : 7
Reputação : 1
Data de inscrição : 23/05/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TV CCE HPS2171FS Não liga (RESOLVIDO)

Mensagem por Jair. Administrador em Qui Jul 10, 2014 11:50 pm

Alex_93 escreveu:Troquei os bcs e nao resolveu o defeito, fui analisando o defeito e deparei com um fr402 escurecido, medi e tava dando 20 ohm.. Bastou a troca do resistor, liguei a tv e ela funcionou blz...
OK amigo, agradecemos o retorno, parabéns por ter conseguido, abraços....
avatar
Jair. Administrador
Admin

Mensagens : 420
Reputação : 4
Data de inscrição : 18/07/2010
Idade : 41
Localização : RIO PARDO-RS

Ver perfil do usuário http://helpeletronicaeinfor.fare-forum.net

Voltar ao Topo Ir em baixo

Re: TV CCE HPS2171FS Não liga (RESOLVIDO)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum