Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Outubro 2017
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Conectar-se

Esqueci minha senha


Sony mhc´gpx33 dando protect e04

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sony mhc´gpx33 dando protect e04

Mensagem por Mcastro em Qui Ago 11, 2016 11:27 am

Eu já troquei a placa de saída de audio.

Mcastro

Mensagens : 3
Reputação : 0
Data de inscrição : 11/10/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sony mhc´gpx33 dando protect e04

Mensagem por Adilson Furtado em Qua Ago 17, 2016 7:08 pm

Ola amigo! e as tensoes de alimentaçao cpm estao? De uma olhada na fonte atraz de solda fria ou algum capacitor com baixa capacitancia! Verifique e poste os resultados! Abraços.
avatar
Adilson Furtado

Mensagens : 174
Reputação : 2
Data de inscrição : 25/06/2011
Idade : 38
Localização : Rio Pardo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Boa tarde Adilson

Mensagem por Mcastro em Qui Ago 18, 2016 4:16 pm

As tensões estão normais ele funciona e quando desliga e vai ligar de novo da protect e04

Mcastro

Mensagens : 3
Reputação : 0
Data de inscrição : 11/10/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sony mhc´gpx33 dando protect e04

Mensagem por Jair. Administrador em Sex Ago 19, 2016 6:24 pm

Mcastro escreveu:As tensões estão normais ele funciona e quando desliga e vai ligar de novo da protect e04
Funciona por quanto tempo ou só dá o erro se você desligar e voltar a liga-lo?
avatar
Jair. Administrador
Admin

Mensagens : 420
Reputação : 4
Data de inscrição : 18/07/2010
Idade : 41
Localização : RIO PARDO-RS

Ver perfil do usuário http://helpeletronicaeinfor.fare-forum.net

Voltar ao Topo Ir em baixo

Re: Sony mhc´gpx33 dando protect e04

Mensagem por Mcastro em Seg Ago 22, 2016 1:47 pm

funciona + ou - uma hora e desliga ai deixo uns dez minutos desligado ligo funciona de novo e quando esta funcionando fica tudo normal.

Mcastro

Mensagens : 3
Reputação : 0
Data de inscrição : 11/10/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sony mhc´gpx33 dando protect e04

Mensagem por Jair. Administrador em Ter Ago 23, 2016 1:59 pm

Verifica se realmente essas tensões estão corretas, e segundo a sony esse erro é um defeito: dc appears in sp terminal by defect of amp ic and mosfet (dc aparece no terminal de sp por defeito do ic amplificador e MOSFET) da uma atenção especial pra esse setor mesmo ja tendo trocado a placa!
avatar
Jair. Administrador
Admin

Mensagens : 420
Reputação : 4
Data de inscrição : 18/07/2010
Idade : 41
Localização : RIO PARDO-RS

Ver perfil do usuário http://helpeletronicaeinfor.fare-forum.net

Voltar ao Topo Ir em baixo

Re: Sony mhc´gpx33 dando protect e04

Mensagem por Adilson Furtado em Ter Ago 30, 2016 8:04 am

Ola! O jair esta correto! teu defeito e na amplificaçao! Mesmo tendo trocado a placa acho q tua placa veio com defeito e tu vai ter q trocar se der do contrario tentar concertar ela! Teste os resistores SMD da amplificaçao e verifica se nao tem nenhum alterado e depois poste os resultados! Abraços
avatar
Adilson Furtado

Mensagens : 174
Reputação : 2
Data de inscrição : 25/06/2011
Idade : 38
Localização : Rio Pardo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sony mhc´gpx33 dando protect e04

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum